c25 j5 ducato et dérivés Forum Index

c25 j5 ducato et dérivés
Un forum dédié aux C25, J5, Ducato et véhicules dérivés

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 



 Bienvenue 
 
 
 
 
 
 
                    
 
        
                                
        
       
    
 
demande d'aide problème d'allumage: RESOLU
Goto page: 1, 2, 3, 4  >
 
Post new topic   Reply to topic     c25 j5 ducato et dérivés Forum Index -> Mécanique : -> électricité :
Previous topic :: Next topic  
Author Message
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Fri 26 Apr 2019 - 12:58    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Bonjour,


Je suis un peu en difficulté et j'ai besoin d'aide assez rapidement:
Je devais passer la contre-visite du CT pour un souci de carrosserie qui finalement m'a obligé à refaire un deuxième CT car j'étais hors délai (merci le carrossier), et évidement d'autres pannes m'ont été ajoutées en contre-visite (je vais rappeler le premier CT pour leur parler éthique morale et bonnes pratiques).
De ce fait j'ai laissé un peu traîner mon problème d'allumage qui n'était pas méchant au début (des ratés à froids, puis mieux à chaud).
Mais plus les semaines ont passées et pire c'était, jusqu'au retour du carrossier.
J'ai passé un papier de verre fin de temps en temps entre les vis platinées pour les nettoyer, j'ai donc pensé que ça avait modifier l'écartement, que j'ai vérifier (0.50 "gras" au lieu de 0.35 à 0.45... pas trop exagéré je trouve)



Ça fait deux fois que j'annule le RDV pour la contre-visite du CT car je démarre, avec beaucoup de difficulté mais il tourne au ralenti puis cale, ou tourne sur "trois pattes" mais fini aussi par caler, voire ne démarre pas du tout (ça pète un peu mais c 'est tout). impossible de prendre des tours, donc de rouler.


Hier j'ai changer le la partie fixe du rupteur (non sans mal: c'est un vrai "mer....er" cet allumeur, des vis sont juste en face de l’alternateur: impossible de passer un outil!

J'en ai trouvé une en bon état, celle montée était totalement usée. j'ai encore remis un petit coup de paipeir de verre fin sur le rupteur mobile car celui-là je n'en ai pas sous la main (je veux juste faire 10 bornes pour finir ce CT de malheur, ensuite je ferai du travail sérieux)


Rien de mieux avec le réglage et changement d'une partie des VP.


Ensuite j'ai échangé de bobine HT (il y en avait une vieille fournie avec l'engin quand je l'ai acheté, ainsi qu'un lot de bouts de vis platinées et un condo usé aussi... c'est pas pour rien que c'était là...): c 'était mieux mais ça tourne pas rond.
J'ai refais le calage des VP, j'ai l’impression que les cames de l'allumeur ne sont pas égales: c'est pas possible quand-même?



J'ai essayé de changer de condo mais rien... là je sèche.


Je vais commander une bobine et des vis platinées/ condo, mes fils et mon delco sont récent et semblent bons (je voudrais pulvériser de l'eau dessus pour voir s'il y a des étincelles mais il me faut de l'aide pour tenir la clé de contact puisqu'il ne tourne: le temsp que je fasse le tour de la portière il est calé...)
Je, pense aussi changer le capteur de PMH... pourquoi-pas...une tête de delco pour être sûr (j'ai bine netoyé les contacts partout)



Je ne vois pas comment tester l'avance puisqu'il ne tourne pas (et ça fait plus de 20 ans que je n'ai pas utilisé ma lampe stroboscopique... j'ai bien le mode d'emploi mais j'ai plus la main...)




Quelqu’un peut-il m'aider?

à part une allumette après avoir retiré les électrovannes du GPL :50: , je n'ai plus d'idée :20:





Merci d'avoir lu en tout cas...
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)


Last edited by Campil on Tue 9 Jul 2019 - 21:19; edited 1 time in total
Back to top
Publicité






PostPosted: Fri 26 Apr 2019 - 12:58    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Fri 26 Apr 2019 - 13:04    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Ha oui au fait: le capteur de PMH peut-il être polarisé? (un + et un -?): il est relié  à la bobine et j'ai pu intervertir les cosses?
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
Berola
Modérateur
Modérateur

Online

Joined: 21 Aug 2014
Posts: 2,789
Localisation: Rhône Alpes sur le 45°//
Masculin Cancer (21juin-23juil)

PostPosted: Fri 26 Apr 2019 - 17:11    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Et les bougies dans tout ça ?  on en parle pas !
_________________
Je ne me lasse pas d'être utile ,c'est ma nature (Leonardo da Vinci)
Back to top
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Fri 26 Apr 2019 - 17:58    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Exact! elles avaient moins de 5000kms (comme les VP / condo) mais je les ai changées en même temps que le filtre à air y'a 15 jours environ.
Elles étaient noires (mauvaise combustion mais je ne sais plus exactement le pourquoi) mais les électrodes étaient en bon état et l'écartement OK (0.7).   
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
Berola
Modérateur
Modérateur

Online

Joined: 21 Aug 2014
Posts: 2,789
Localisation: Rhône Alpes sur le 45°//
Masculin Cancer (21juin-23juil)

PostPosted: Fri 26 Apr 2019 - 19:41    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Lorsque ce moteur arrive a tourner , les 4 cylindres donnent ou bien il tourne sur deux ou trois pattes ? 
L'ordre de branchement aux bougies est bien correct  ?
J'ai vu ça une fois ! une inversion de fils de bougies ….  le moteur tournait comme une patate
deux fils de bougies remis correctement et il tournait comme une pendule suisse  .
_________________
Je ne me lasse pas d'être utile ,c'est ma nature (Leonardo da Vinci)
Back to top
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Fri 26 Apr 2019 - 20:51    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Ben oui j'ai vérifié ça aussi: 1 3 4 2... le premier cylindre étant celui du coté conducteur



Quand j'arrive (rarement) à le lancer, il ne tourne pas "propre", mais c 'est quand-même pas sur 3 pattes...plus il monte dans les tours et plus il semble normal,

s'il reste un peu au ralenti avec le starter légèrement tiré, il peut tenir quelques secondes et tourne rond mais il se noie si on touche l'accélérateur.
De toute façon il fini toujours par caler (mais le filtre à essence est parfaitement plein, et semble récent), voir il ne démarre pas ou pète tant qu'on tien le démarreur mais sans partir



Le volet de starter fonctionne correctement.


Je pense que j'ai grillé la bobine  à force d’insister mais il y avait déjà autre chose avant



Merci Berola pour ton soutien


J'espère pouvoir trouver les pièces (neuves) demain pour avancer dans mes recherches
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
rabolliot
Membres

Offline

Joined: 10 Oct 2017
Posts: 405
Localisation: 58
Masculin

PostPosted: Sat 27 Apr 2019 - 10:30    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Bonjour,
A mon avis calage pas bon. 
S'il pète c'est qu'il allume trop tard.
Regarde si ton avance automatique fonctionne librement, ensuite repère ton avance avant de bricoler, puis tu lui en donnes généreusement, tu tournes un peu l'allumeur inversement à son sens de rotation, tu verras  bien si ça démarre
Back to top
Visit poster’s website
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Sat 27 Apr 2019 - 11:17    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Ah! merci...
L'avance automatique tourne librement ça signifie que je peux facilement faire bouger le doigt d'allumeur vers le sens des aiguilles d'une montre quand la tête de delco est retirée? (un peu moins d'un quart de tour?) mais pas en arrière?
ou y a-t'il autre chose à vérifier?


Je vais voir ensuite pour l’avance à l'allumage comme tu le décrits.


Je vais revérifier mes bougies, Berola m'a mis la puce à l'oreille: je me demande s'il ne déconne pas plus depuis le changement de bougies justement (je ne roule presque pas car j'attendais de pouvoir l'emmener à la contre-visite du CT)



Enfin, un spécialiste GPL (donc pas forcément en allumage mais bon, quand-même un peu) m'a dit de voir aussi du coté du jeu aux soupapes...


Je n'ai pas encore trouvé de vis platinées ni de bobine aujourd’hui mais au moins j'ai de quoi m'occuper ce WE avec vos conseils. j'en ai commandé en magasin et ça arrivera mardi avec une bobine, pour m'occuper mercredi



Merci à tous, 
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
rabolliot
Membres

Offline

Joined: 10 Oct 2017
Posts: 405
Localisation: 58
Masculin

PostPosted: Sat 27 Apr 2019 - 11:35    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Un déréglage soupape ne survient pas subitement. Au fil du temps les soupapes prennent du jeu et non pas l'inverse donc ça diminue d'un chouia l'ouverture mais elles restent étanches. J'ai vu aussi des fils de bougie très vieux qui avaient des fissures de l'isolant, ça colle une bonne pagaille >>> mets en route dans le noir, tu verras s'il y a des fuites à la masse quelque part. Et puis déjà vu une bougie neuve avec porcelaine fendue. 
Back to top
Visit poster’s website
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Sat 27 Apr 2019 - 14:38    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Oui en effet, ta réflexion est logique pour les soupapes. Je me dis qu'il en va de même pour l'avance à l'allumage, non? (j'ai vérifier, l'allumeur est très bien serré, par contre l'avance automatique en effet peut être défaillante mais comment savoir?)



Je voulais pulvériser de l'eau sur les fils pour voir s'il a des pertes électriques , mais je ne peux pas tenir le démarreur et arriver devant le capot!


Je vais chercher des mains supplémentaires.
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Sat 27 Apr 2019 - 14:43    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

je pense aussi débrancher les fils de bougies un par un et y mettre une bougie dedans en contact avec la masse, faire lancer le démarreur: est-ce que je vais voir une étincelle à chaque fil?
j'espère que ça ne craint pas trop pour la bobine ce genre de tests.


J'ai vu quelque-part qu'on peut tester le primaire et le secondaire de la bobine (si elle est déjà abîmée), je vais rechercher ça et tester.
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Sat 27 Apr 2019 - 15:24    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

Je viens de tester le primaire de bobine et le secondaire (enroulements): ils sont bons (sur la bobine de rechange aussi, à peu près les mêmes valeurs, par contre sur les deux le primaire donne une valeur à l’ohmmètre mais elle disparaît de suite, alors que la valeur du secondaire reste affichée... bizarre ou pas?).


J'ai testé ensuite chaque fil de bougie avec une bougie dedans: j'ai bien de l'étincelle à chaque fois (relativement franche, donc pas de doute).


ma méthode de calage de VP ne doit pas être bonne (roue levée, 4me engagée, je tourne dans le sens de la marche avant,  à l'ouverture complète des VP je mesure et si nécessaire je corrige l'ouverture que je cale à 0.40... je fais un tour de roue et je contrôle...) faut-il prendre la mesure juste au début de l'ouverture, est-ce que 0.40 c'est trop, ou pas assez (la RT préconise entre 0.35 et 0.45...j'avais 0.55 avant de toucher et VP totalement bouffées...)


Un avis du coté du capteur de PMH qui se trouve sous le moteur au niveau du volant-moteur d’embrayage, alors que la fenêtre de calage au strobo elle se trouve entre la pompe à eau et la sortie vilebrequin?
Est-ce que je peux vérifier mon avance à la lampe strobo si quelqu’un maintien le démarreur enclenché?


En attendant je vais recaler les VP à 0.50 voir plus, et moins de 0.40 si nécessaire...
Je vais remettre aussi les bougies qu'il avait au départ après netoyage



encore mille mercis, je suis sur les nerfs depuis que j'ai ce camion: jamais pu rouler depuis 2 mois et demi...
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Sat 27 Apr 2019 - 17:27    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

OUF! ça marche! enfin, beaucoup mieux en tout cas!


J'ai mis 0.80mm aux vis platinées! j'ai bien relue la RT qui indique 0.35 à 0.45 comme je me souvenais...


Donc en effet mon allumeur doit être décalé (je trouve qu'il y a beaucou de jeu dans l'axe: de haut en bas et latéralement.... 150 balles sûrement...)

Il tourne bien dans les hauts régimes mais ne tiens pas le ralenti et tourne avec des raté à mi-régime...

avec un peu de starter j'arrive à améliorer le résultat (à chaud) donc en effet il doit y avoir un décalage de l'allumage et en modifiant la richesse du mélange on améliore un peu la combustion.


Je reçois une bobine neuve et des VP/condo mardi mais je pense les monter après le CT (jeudi matin) puisqu'il fonctionne comme-ça , je veux régler en urgence le problème administratif, la mécanique attendra.


Pour info j'ai changer les bougies une par une (une changée, un test démarrage) pour trouver si il y avait une porcelaine de fissurée mais rien (évidement).
Par contre la bougie d'un cylindre, pas suffisamment serrée a (déjà) des traces de brûleurs sur le corps en porcelaine... je vais surveiller ce cylindre.


Encore merci pour votre aide et votre soutien!


A bientôt sur la route j'espère


Campil


PS: (une fois le problème totalement résolu je viendrai marquer le titre du sujet "résolu" )
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
rabolliot
Membres

Offline

Joined: 10 Oct 2017
Posts: 405
Localisation: 58
Masculin

PostPosted: Sat 27 Apr 2019 - 19:24    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

0.8 démontre le manque d'avance (en ouvrant les vis tu provoques un allumage anticipé, le moment réel de l'étincelle est le moment où la vis décolle)
Cela correspond à vue de nez, au moins 5° de retard au delco qu'il faut compenser en rajoutant au pif, au moins 5° d'avance (sens inverse de la rotation du doigt). Donc, tu rerègle tes vis platinées à 4/10ème, et tu colles  un paquet d'avance en compensation. 
Pas bon de rester avec un gros écart au vis platinées, ça a pour effet de donner énormément de mouvement aux linguets, et perturber à haut régime, sans parler de l'usure. Maintenant que tu sais à quoi t'en tenir, il faut revenir à l'écartement normal et donner de l'avance.
Back to top
Visit poster’s website
Campil
Membres

Offline

Joined: 18 Feb 2019
Posts: 71
Localisation: 22
Masculin

PostPosted: Sat 27 Apr 2019 - 21:32    Post subject: demande d'aide problème d'allumage: RESOLU Reply with quote

OK, c 'est très précis, merci.
Je vais tenter demain si je peux alors.


Je pense commencer par vérifier le calage à la lampe strobo (j'ai pas fait ça depuis plus de 20 ans!) puis le faire tourner tel quel pour qu'il chauffe, après avoir desserré la vis de blocage de l'allumeur (je n'ai pas encore bien repéré comme c’est fait), puis je tournerai doucement l'allumeur, moteur en route pour redonner un peu d'avance (il va donc ratatouiller voire caler puisque les VP seront trop ouvertes mais la lampe va m'aider à trouver le bon point)

Ensuite je recalerai les VP à 0.40 puis je verrai s'il redémarre (sinon ça va être le bazar pour retrouver un écartement permettant de redémarrer...)


Je me dis qu'en y allant petit à petit je risque moins de reperdre le point d'allumage, je ne sais pas si c'est sécurisé comme méthode (je vais me prendre une bonne chataigne à tripoter l'allumeur moteur en route!)


Comme il y a un problème de déréglage pas encore clairement défini (je pense à l'axe de l'allumeur qui me semble avoir trop de jeu mais rien de sûr, ou alors la bobine trop puissante qui use les VP et donc modifie l'avance, possible?).


De toute façon je compte lui coller un allumage électronique (voir autre sujet) mais si c'est l'allumeur qui est défectueux le problème va persister.


En tout cas je suis bien soulagé d'avoir encore trouvé de l'aide efficace et rapide ici!
_________________
clignotants le plus possible, distances de sécurité, et on ne double pas au régulateur avec 1km/h de différence: à part ça je suis tolérant ;-)
Back to top
Contenu Sponsorisé






PostPosted: Today at 23:27    Post subject: demande d'aide problème d'allumage: RESOLU

Back to top
Display posts from previous:   
Post new topic   Reply to topic     c25 j5 ducato et dérivés Forum Index -> Mécanique : -> électricité : All times are GMT + 2 Hours
Goto page: 1, 2, 3, 4  >
Page 1 of 4

 
Jump to:  

Index | Administration Panel | Create forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group