c25 j5 ducato et dérivés Forum Index

c25 j5 ducato et dérivés
Un forum dédié aux C25, J5, Ducato et véhicules dérivés

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 



 Bienvenue 
 
 
 
 
 
 
                    
 
        
                                
        
       
    
 
faux contact ou autre groupant plusieurs appareils

 
Post new topic   Reply to topic     c25 j5 ducato et dérivés Forum Index -> Mécanique : -> électricité :
Previous topic :: Next topic  
Author Message
JeanRobert
Membres

Offline

Joined: 10 Apr 2019
Posts: 4
Masculin

PostPosted: Wed 10 Apr 2019 - 14:48    Post subject: faux contact ou autre groupant plusieurs appareils Reply with quote

Bonjour !




J'essay de résoudre un problème concernant les clignotants et l'éclairage de la planche de bord ainsi que celui de la commande de climatisation sur mon c25d serie 1.


Il y a quelques semaines de ça quand ma planche de bord s'éteignait je devais triturer les boutons des feu pour qu'il se rallument, cela ne me la plus trop refais jusq'au jour où le garagiste, pour tester quelque chose, à laisser tourner le moteur avec tout les feu allumés, quand je suis retourné chez moi je n'avais plus de clignotants.
Le matin même j'avais aussi tester à fond ma ventilation que je n'avais jamais tester encore, car à l'allumage elle crissait horriblement (ça fait un an que j'ai le c25).


Aujourd'hui des fois les clignotants remarchent mais si je les laissent en marche ils vont accelérer, décélérer et faire des buzz, le bruit des buzz vient de la boite à gant.
L'éclairage de la clim' s'allume des fois buzz et des fois ne marche pas


Ce qui est étrange c'est que je ne vois pas ce qu'on en commun ces trois appareils.




Il y a quelques mois de ça j'ai eu un problème similaire avec l'allume cigare, le klaxon et le signale de détresse (et l'éclairage cabine je ne l'avait pas tester mais il ne marche plus), tout ces appareils avaient des bugs jusqu'à qu'ils ne fonctionnent plus du tout. Eux par contre sont tout reliés au même fusible et un fil est coupé net après lui, donc j'imagine que le problème vient de là.
Alors que par exemple tout les autres appareils sur le même du circuit des clignotant fonctionnent parfaitement.


Les broches et les cossent du porte fusible ont plutôt l'air en bon état, les seuls modifs que j'ai fait depuis que j'ai le vehicule sont d'avoit brancher une caméra de recul sur l'alim' du feu de recul, enlever la batterie auxilière qui était reliée au coupleur/séparateur et branché au neiman une pompe de gavage, un thermomètre et une éléctrovanne.




A plus tard ! Je vous tient au courant (haha) si j'ai des avancements !
Back to top
Publicité






PostPosted: Wed 10 Apr 2019 - 14:48    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
JeanRobert
Membres

Offline

Joined: 10 Apr 2019
Posts: 4
Masculin

PostPosted: Mon 15 Apr 2019 - 09:59    Post subject: faux contact ou autre groupant plusieurs appareils Reply with quote

Du nouveau, vu que mon thérmomètre mesure aussi la tension de la batterie j'ai remaqué qu'avant d'allumer le moteur la tensions est de 11.5v, une fois allumé elle retrouve sa charge normal.
Par contre avec les feux allumés et le clignotant elle descend entre 12.1 et 12.5v, ça c'est peut être normal je ne sais pas.


Ensuite j'ai réssayer en débrancheant tout les appreils que j'ai rajoutés, ça ne change rien : le clignotant seul fonctionne bien, par contre avec les pleins phares, feux anti brouillard et clim, sa vitesse de clignotement est divisé par deux.


Vu que sur la batterie il y à marqué "à recharger après le 04/19", une fois que j'aurais reçut mon regulateur solaire je la rechargerais, si ça ne change rien je remplacerais la batterie et avant je verifierais les tresses de masse.






A plus !
Back to top
Berola
Modérateur
Modérateur

Offline

Joined: 21 Aug 2014
Posts: 2,605
Localisation: Rhône Alpes sur le 45°//
Masculin Cancer (21juin-23juil)

PostPosted: Mon 15 Apr 2019 - 10:41    Post subject: faux contact ou autre groupant plusieurs appareils Reply with quote

Bonjour
Il s'agit de la batterie porteur je suppose ?
Je pense que cette batterie commence a donner des signes de fatigue , 11,5 volts sans débit signifie le début de sa fin !
Une chance qu'elle puisse encore démarrer le moteur . Elle va bientôt mourir .
La quasi totalité des batteries crèvent d'être mal chargées et oubliées dans cet état .
Le panneau solaire est la solution idéale pour conserver ses batteries longtemps .
L'indication recharger après le 04/19 concerne la maintenance de cette batterie en cas de stockage non monté dans un véhicule 
En effet une batterie non utilisée et ne débitant pas doit être rechargée car elle se vide sur elle même très lentement .
Il faut immédiatement et rapidement lui donner une bonne charge avec un bon chargeur 220 v .
@+
_________________
Je ne me lasse pas d'être utile ,c'est ma nature (Leonardo da Vinci)
Back to top
JeanRobert
Membres

Offline

Joined: 10 Apr 2019
Posts: 4
Masculin

PostPosted: Mon 15 Apr 2019 - 16:27    Post subject: faux contact ou autre groupant plusieurs appareils Reply with quote

Merci de ta réponse, oui c'est la batterie porteur, donc j'irais la changer et je vous redis ce qu'il en est
Back to top
Berola
Modérateur
Modérateur

Offline

Joined: 21 Aug 2014
Posts: 2,605
Localisation: Rhône Alpes sur le 45°//
Masculin Cancer (21juin-23juil)

PostPosted: Mon 15 Apr 2019 - 21:55    Post subject: faux contact ou autre groupant plusieurs appareils Reply with quote

Avant de la changer il faudrait lui faire une bonne recharge ….et voir après 
N'y aurait il pas également un problème de charge par l'alternateur ?
Moteur en marche il faut pouvoir mesurer au moins 14 volts .
_________________
Je ne me lasse pas d'être utile ,c'est ma nature (Leonardo da Vinci)
Back to top
Contenu Sponsorisé






PostPosted: Today at 10:36    Post subject: faux contact ou autre groupant plusieurs appareils

Back to top
Display posts from previous:   
Post new topic   Reply to topic     c25 j5 ducato et dérivés Forum Index -> Mécanique : -> électricité : All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Create forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group