c25 j5 ducato et dérivés Index du Forum

c25 j5 ducato et dérivés
Un forum dédié aux C25, J5, Ducato et véhicules dérivés

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Bienvenue 
 
 
 
 
 
 
                    
 
        
                                
        
       
    
 
Gros souci électrique : Faux contact ?

 
Poster un nouveau sujet   Répondre au sujet     c25 j5 ducato et dérivés Index du Forum -> Mécanique : -> électricité :
Sujet précédent :: Sujet suivant  
Auteur Message
toums85
Membres

Hors ligne

Inscrit le: 09 Oct 2018
Messages: 6
Localisation: Sainte-hermine
Masculin Gémeaux (21mai-20juin)
Site web: https://www.placedes

MessagePosté le: Dim 14 Oct 2018 - 13:58    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

Bonjour,


Voila mon premier message de demande d'aide, il fallait bien que j'y vienne au vu des différents problèmes sur ma récente acquisition :)


La bête : Un peugeot J5 de 1992. 2.5D


Donc le gars qui m'a vendu le fourgon avait eu un souci avec les branchements du neiman pour démarrer. Pour pouvoir démarrer correctement il a dû faire un branchement en direct (si quelqu'un à la définition de ce branchement "en direct"). C'est à dire qu'il y a un fil rouge qui pend dans le vide (je suppose que c'est le + batterie), et qu'il faut faire toucher sur 2 autres câbles (un marron et un autre rouge) pour pouvoir lancer le moteur.


Si je ne fait pas toucher ce fil, je peu mettre le contact, mais quand je tourne à fond, le moteur fait comme s'il voulait démarrer mais n'y arrive pas. J'ai donc une batterie en bon état.


Couplé à ce problème, lorsque je veux mettre les pleins phares en position définitive, j'entend un grésillement du coté de la boite à gants et les feux se coupent. Par contre feux de croisements clignotants, feux stop et reculs marchent nikel.


Le tableau de bord également est complètement éteint lorsque le moteur tourne, et la petite lumière dans la boite à gant reste allumée.


Bref, je pensais à un faux contact ou une masse quelque part au vu des symptômes, mais je n'ai pas trouvé d’où ça pouvait venir. J'ai vérifié les fusibles dans la boite à gant, mais ils ont l'air tous bon. J'ai également trouvé un coupleur sous la boite à gants, il y a un petit boitier noir dedans marqué 70A (relais ?), et le + de la batterie moteur arrive dessus, et de l'autre côté du relais le + batterie de la cellule (à décharge lente). Il y a aussi une arrivée de 2 cables noirs branchés ensemble sur une fiche du coupleur (apparemment la masse).


Je vous avoue que là, je sèche :)


Je n'ai pas encore pu prendre de photos mais je pourrais en prendre dès demain.


Est-ce que mon souci vous parle ? J'aimerais avoir des avis, bien que je suis conscient qu'il n'est pas facile de faire un diagnostique à distance.


Cordialement,


Valentin.
_________________
Fervent défenseur des modes de vies alternatifs et du nomadisme, je suis aussi musicien et créateur du blog https://www.placedesmusicos.fr
Revenir en haut
Publicité






MessagePosté le: Dim 14 Oct 2018 - 13:58    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Berola
Modérateur
Modérateur

Hors ligne

Inscrit le: 21 Aoû 2014
Messages: 2 458
Localisation: Rhône Alpes sur le 45°//
Masculin Cancer (21juin-23juil)

MessagePosté le: Dim 14 Oct 2018 - 17:02    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

Bonjour 
Classique problème de mauvaises masses et de mauvais contacts des cosses Faston sur la barrette dans la boite a gants.
Desoxyde tout ça , resserre les cosses et les boulons de masse  et je ne serai pas surpris que ça refonctionne .
@+  
_________________
Je ne me lasse pas d'être utile ,c'est ma nature (Leonardo da Vinci)
Revenir en haut
toums85
Membres

Hors ligne

Inscrit le: 09 Oct 2018
Messages: 6
Localisation: Sainte-hermine
Masculin Gémeaux (21mai-20juin)
Site web: https://www.placedes

MessagePosté le: Lun 15 Oct 2018 - 16:54    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

Y'a du nouveau !


Bon déjà j'ai réussi à résoudre le problème du démarrage à travers les fils du neiman. A force de bidouiller, j'ai remarqué un fil qui ne faisait plus contact. Maintenant je peu mettre le contact (préchauffage nikel), démarrer le moteur, et l'éteindre. C'est déjà pas mal et fini de bidouiller les fils à chaque fois pour démarrer...


En revanche il reste le problème du faux contact quand je met les pleins phares. Comme préconisé ci-dessus, j'ai regardé du coté de la barrette à fusibles et les cosses étaient en bon état. J'ai quand même frotté avec une brosse pour être sur. Par contre j'ai découvert que sur le fusible dédié au chauffage, il n'y a aucune cosse de brancher. Et aucune cosse ou fil supplémentaire n'est disponible. Comment faire pour rebrancher ce système de chauffage ? A noter que la ventilation fonctionne mais que en position maximum.



Au niveau du tableau de bord éteint, je ne pense pas que cela vienne des ampoules mais plutôt d'un faux contact général. Lorsque je met les pleins phares et que j'appuie un peu plus le levier du comodo, ça grésille et clac au niveau des fusibles, et le voyant des pleins phares du tableau de bord clignote. Donc les ampoules doivent être bonnes.


Quand je démarre le moteur maintenant, je n'ai plus les feux arrières (qui marchaient bien il y a peu), et toujours rien sur le tableau de bord. Pas de lumières mais le compteur et les jauges d'essence et températures fonctionne.


Le mystère de l'électricité, le retour !! Ahah. Je le prend à la rigolade et je positive, le moteur ronronne comme un chat donc ça me rassure (255 000 kms)
_________________
Fervent défenseur des modes de vies alternatifs et du nomadisme, je suis aussi musicien et créateur du blog https://www.placedesmusicos.fr
Revenir en haut
Berola
Modérateur
Modérateur

Hors ligne

Inscrit le: 21 Aoû 2014
Messages: 2 458
Localisation: Rhône Alpes sur le 45°//
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 15 Oct 2018 - 17:03    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

Bonjour
A noter que la ventilation fonctionne mais que en position maximum.
Il faut ouvrir le petit boitier sur le coté droit du chauffage dans la cabine , il doit être plein de feuilles mortes …..
ça grésille    ou ça ?    d'où vient le bruit ?
le problème ne doit venir que du commodo ou de la boite a fusibles/relais de la boite a gants
@+
_________________
Je ne me lasse pas d'être utile ,c'est ma nature (Leonardo da Vinci)
Revenir en haut
MojolPirate
Membres

Hors ligne

Inscrit le: 05 Oct 2018
Messages: 10
Localisation: Suisse
Masculin Lion (24juil-23aoû) 猴 Singe

MessagePosté le: Dim 21 Oct 2018 - 11:02    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

Hello Toums85,


D'avance, je suis désolé d'intervenir sur ton sujet sans pour y remédier, et qui plus est pour te demander quelque chose...


Je t'expose mon problème, en démontant le tableau de bord pour faire un coup de nettoyage avant travaux,

j'ai débrancher plusieurs de ces maudites cosses (mal serrées) de ma boîte à fusible.


Du coup je profite que tu sois les mains dedans, est-ce que tu pourrai me faire une petite photo et/ou me dire quels couleurs de faisceaux correspond à quel fusible.


Merci d'avance



Ben


Dernière édition par MojolPirate le Dim 21 Oct 2018 - 13:47; édité 1 fois
Revenir en haut
Berola
Modérateur
Modérateur

Hors ligne

Inscrit le: 21 Aoû 2014
Messages: 2 458
Localisation: Rhône Alpes sur le 45°//
Masculin Cancer (21juin-23juil)

MessagePosté le: Dim 21 Oct 2018 - 11:56    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

MojolPirate a écrit:
Hello Berola,
D'avance, je suis désolé d'intervenir sur ton sujet sans pour y remédier, et qui plus est pour te demander quelque chose...


Je t'expose mon problème, en démontant le tableau de bord pour faire un coup de nettoyage avant travaux,

j'ai débrancher plusieurs de ces maudites cosses (mal serrées) de ma boîte à fusible.


Du coup je profite que tu sois les mains dedans, est-ce que tu pourrai me faire une petite photo et/ou me dire quels couleurs de faisceaux correspond à quel fusible.


Merci d'avance



Ben



Bonjour 
Désolé ce n'est pas moi qui ait initié le sujet
je n'ai pas les mains dedans et le c car est loin …
@+
_________________
Je ne me lasse pas d'être utile ,c'est ma nature (Leonardo da Vinci)
Revenir en haut
MojolPirate
Membres

Hors ligne

Inscrit le: 05 Oct 2018
Messages: 10
Localisation: Suisse
Masculin Lion (24juil-23aoû) 猴 Singe

MessagePosté le: Dim 21 Oct 2018 - 13:46    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

AH! En effet.. Je vais éditer le message dans ce cas!
Revenir en haut
toums85
Membres

Hors ligne

Inscrit le: 09 Oct 2018
Messages: 6
Localisation: Sainte-hermine
Masculin Gémeaux (21mai-20juin)
Site web: https://www.placedes

MessagePosté le: Lun 22 Oct 2018 - 21:15    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

Bon je donne des nouvelles :


Je suis allé chez mon père pour qu'il regarde tout ça (il était électro-mécanicien), et après plusieurs bidouillages et refait quelques branchements douteux, eh bien c'est pareil...


Mais au moins, on sais d'oû ça vient (enfin normalement). Ce serais le comodo qui est HS. En effet, la commande pour les pleins phares (manette vers le bas) fait éteindre tous les feux et on entend le grésillement du coté de la boite à fusible (fusibles et relais OK, on a tout vérifier).


On a réussi à résoudre également le problème de contact avec le neiman. Mais pour pouvoir couper contact et moteur une fois ce dernier lancé, il faut d'abord allumer les feux, et ensuite tourner la clé pour que ça s'éteigne.


Mon père m'a dit que le comodo pouvait interférer sur le neiman et même sur d'autres circuits électriques. J'ai commandé un comodo neuf (et pleins d'autres choses car jme rend compte que y'a de la réparation en vu...).


Je vous retiens au courant quand j'ai reçu le comodo et que je l'ai monté.


En attendant, je vais de ce pas créer un autre sujet dans la catégorie moteur pour un problème de chauffage habitacle Mr. Green
_________________
Fervent défenseur des modes de vies alternatifs et du nomadisme, je suis aussi musicien et créateur du blog https://www.placedesmusicos.fr
Revenir en haut
MojolPirate
Membres

Hors ligne

Inscrit le: 05 Oct 2018
Messages: 10
Localisation: Suisse
Masculin Lion (24juil-23aoû) 猴 Singe

MessagePosté le: Mer 24 Oct 2018 - 14:22    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

Hello Touns, est ce que tu pourrai me faire une photo des faisceaux qui arrivent à ta boîte de fusibles s’il te plaît?
Comme dit plus haut, mes cosses ce sont débranchés en démontant le tableau de bord et j’ai besoin de les rebrancher! 


Merci d’avance 
Revenir en haut
S.L.
Membres

Hors ligne

Inscrit le: 26 Sep 2018
Messages: 3
Localisation: 08
Masculin

MessagePosté le: Mer 31 Oct 2018 - 23:25    Sujet du message: Gros souci électrique : Faux contact ? Répondre en citant

Bonjour, je viens de lire les problèmes électriques de TOUMS85 et je confirme que le circuit des feux avants vieilli bien mal.


L'an passé j'ai cru que j'avais vraiment vieilli (aussi) car je n'y voyais plus grand chose de nuit.


Mon camping-car est un BAILLOU de 1987 (1986 pour le camion) 2.0 essence de 78 Cv et bien qu'il n'ait que 65 000 km (l'an passé) j'ai regardé de plus près mon circuit électrique.
De nuit le voyant batterie scintillait et ce d'autant plus que j'avais de consommateurs en route (essuie-glaces, feux de croisement, feux stops, ...).
Je me suis dis que l'alternateur devait fatiguer et je l'ai remplacé par un neuf plus puissant.
Résultat : rien ! Toujours la même chose.


j'ai alors mesuré la tension aux feux de croisement et j'ai trouvé 3 volts de moins que sur la batterie (moteur tournant), idem sur les feux de route.


Je me suis penché sur le schéma du circuit électrique pour comprendre le chose et je me suis rendu compte, en plus de la complexité du dit circuit qu'il avait bien mal vieilli :


1 - Le courant arrive de la batterie sous la boite à gants et passe côté conducteur à travers le Neiman (si je me souviens bien) puis passe par les interrupteurs des phares puis revient par l'inverseur croisement/route et repart à la boite des fusibles (seulement là) pour repartir enfin aux phares.


2 - Tous les points de passages (cosses, porte-fusibles, ...) étaient oxydés et très CHAUDS ! Il était presque impossible de laisser les doigts sur les fusibles.



3 - Même en grattant, pulvérisant du produit pour contact électrique, resserrant les cosses plates, ajoutant de la vaseline partout et tout et tout, je n'ai presque pas amélioré la circulation du courant.
     Mon voyant batterie s’éclaire toujours très faiblement et surtout mes feux n'éclairent toujours pas correctement.


J'envisage de tirer un + 12 Volt directement de la batterie via des fusibles + relais pour alimenter mes phares avec la bonne tension, cela devait permettre de soulager le circuit sous tableau de bord et surtout les interrupteurs et la boite à fusibles.


Voilà, j'espère que cela donnera des pistes de recherches.


Amicalement, Stéph.
_________________
C25 BAILLOU : Bien plus qu'un véhicule de collection, véritable machine à voyager... dans le temps.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:53    Sujet du message: Gros souci électrique : Faux contact ?

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     c25 j5 ducato et dérivés Index du Forum -> Mécanique : -> électricité : Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com